Old 05-13-2012, 06:27 PM #17
Trevor's Avatar
Class 3B Laser
 
Join Date: Jul 2009
Location: Boulder, CO
Posts: 4,510
Rep Power: 11090
Trevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond repute
Trevor Trevor is offline
Class 3B Laser
Trevor's Avatar
 
Join Date: Jul 2009
Location: Boulder, CO
Posts: 4,510
Rep Power: 11090
Trevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond reputeTrevor has a reputation beyond repute
Default Re: Glitch with my Arduino or OpenLPM?

Impressive, but it's not quite the potpourri of components justinjja has.

Trevor


Trevor is offline   Reply With Quote


















Reply





Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

























Privacy Policy | Advertising Disclaimer | Terms of Use


 


All times are GMT. The time now is 11:37 PM.


Powered by: vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
Privacy Policy | Advertising Disclaimer | Terms of Use
Copyright (C) 2017 Laser Pointer Forums, LLC